<!DOCTYPE html>
<html lang="uk">
<head>
<title>Як не стати жертвою торгівлі людьми, розповіла адвокатка Олександра Вергелес - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Що потрібно знати, аби не стати жертвою торгівлі людьми?" />
<meta property="twitter:title" content="Що потрібно знати, аби не стати жертвою торгівлі людьми?" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Біженцям, які через війну перебувають у відчаї та паніці, потрібно бути особливо пильними" />
<meta property="twitter:description" content="Біженцям, які через війну перебувають у відчаї та паніці, потрібно бути особливо пильними" />
<meta property="og:url" content="https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/99/399941_fb_195936.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/99/399941.jpg" />
<meta name="description" content="Біженцям, які через війну перебувають у відчаї та паніці, потрібно бути особливо пильними" />
<meta name="keywords" content="Щопотрібно, знати, нестати, жертвою, торгівлі, людьми" />
<link rel="amphtml" href="https://amp.world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" />
<link rel="canonical" href="https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" />
<link hreflang="ru" rel="alternate" href="https://world.fakty.ua/ru/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" />
<link hreflang="uk" rel="alternate" href="https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=5')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">30.40 / 31.74</span>
<span id="c978">32.92 / 34.51</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+3</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="399943">
<span class="time">
22:45 </span>
<a href="https://horoscope.fakty.ua/399943-marchenko-rokovaya-zhencshina-ona-perezhivaet-za-dengi-i-vskore-mozhet-stat-vdovoj---tarolog">
&laquo;Марченко&nbsp;&mdash; фатальна жінка, вона переживає за&nbsp;гроші й&nbsp;невдовзі може стати вдовою&raquo;,&nbsp;&mdash; таролог </a>
</li>
<li id="399941">
<span class="time">
22:05 </span>
<a href="https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi">
Що&nbsp;потрібно знати, аби не&nbsp;стати жертвою торгівлі людьми? </a>
</li>
<li id="399939">
<span class="time">
21:35 </span>
<a href="https://crime.fakty.ua/399939-karinu-pered-ubijstvom-rashisty-nasilovali-i-pytali-istoriya-devushki-kotoraya-pereehala-v-buchu-s-donbassa">
&laquo;Карину перед вбивством рашисти гвалтували й&nbsp;катували&raquo;: історія дівчини, яка переїхала до&nbsp;Бучі з&nbsp;Донбасу </a>
</li>
<li id="399933">
<span class="time">
20:57 </span>
<a href="https://fakty.ua/399933-kak-vyrastit-yagody-smorodiny-krupnymi-i-vkusnymi-prostye-sovety-ot-opytnogo-sadovoda">
Як&nbsp;виростити ягоди смородини великими та&nbsp;смачними: прості поради від досвіченого садівника </a>
</li>
<li id="399931">
<span class="time">
20:13 </span>
<a href="https://crime.fakty.ua/399931-rashisty-ubili-18-letnego-studenta-medika-ehavshego-vyvezti-paralizovannogo-dedushku-iz-gostomelya">
Рашисти вбили 18-річного студента-медика, який їхав вивезти паралізованого дідуся з&nbsp;Гостомеля </a>
</li>
<li id="399942">
<span class="time">
20:04 </span>
<a href="https://ukrainenews.fakty.ua/399942-pytayutsya-zakrasit-bukvy-z-na-tehnike-v-genshtabe-rasskazali-o-popytkah-vojsk-putina-obmanut-ukraincev">
Намагаються &laquo;зафарбувати&raquo; літери Z&nbsp;на&nbsp;техніці: у&nbsp;Генштабі розповіли про спроби військ путіна обдурити українців </a>
</li>
<li id="399940">
<span class="time">
19:44 </span>
<a href="https://crime.fakty.ua/399940-ugostil-kadyrovcev-krysinym-yadom-dedushka-iz-borodyanki-rasskazal-kak-popotcheval-okkupantov-otravlennoj-brynzoj">
Пригостив кадирівців щурячою отрутою: дідусь з&nbsp;Бородянки розповів, як&nbsp;&laquo;почастував&raquo; окупантів отруєною бринзою </a>
</li>
<li id="399938">
<span class="time">
19:26 </span>
<a href="https://sport.fakty.ua/399938-ukrainec-rodion-sitdikov-stal-chempionom-igr-nepokorennyh-v-gaage" class="bold">
Українець Родіон Сітдіков став чемпіоном &laquo;Ігор нескорених&raquo; у&nbsp;Гаазі </a>
</li>
<li id="399937">
<span class="time">
19:20 </span>
<a href="https://showbiz.fakty.ua/399937-pugacheva-i-kirkorov-reshili-ne-svyazyvatsya-danilko-rasskazal-kto-iz-rossijskih-znamenitostej-podderzhal-ego">
Пугачова та&nbsp;Кіркоров вирішили &laquo;не&nbsp;зв&#39;язуватися&raquo;: Данилко розповів, хто з&nbsp;російських знаменитостей підтримав його </a>
</li>
<li id="399936">
<span class="time">
19:00 </span>
<a href="https://horoscope.fakty.ua/399936-goroskop-dlya-mariupolya-astrolog-nazvala-datu-osvobozhdeniya-goroda">
Гороскоп для Маріуполя: астролог назвала дату визволення міста </a>
</li>
<li id="399935">
<span class="time">
18:43 </span>
<a href="https://crime.fakty.ua/399935-iz-golovy-ukrainki-shel-dym-soldat-putina-rasskazal-kak-rasstrelivali-sestru-bojca-azova">
З&nbsp;голови українки йшов дим: солдат путіна розповів, як&nbsp;розстрілювали сестру бійця &laquo;Азова&raquo; </a>
</li>
<li id="399934">
<span class="time">
18:20 </span>
<a href="https://ukrainenews.fakty.ua/399934-ne-stoit-speshit-vlasti-nazvali-uslovie-dlya-bezopasnogo-vozvracsheniya-zhitelej-v-kiev">
Не&nbsp;варто поспішати: влада назвала умову для безпечного повернення мешканців до&nbsp;Києва </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//world.fakty.ua">Світ</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Що&nbsp;потрібно знати, аби не&nbsp;стати жертвою торгівлі людьми?</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">17.04.2022</span>
<span id="article_id" style="display:none;">399941</span>
<span id="cat_id" style="display:none;">2</span>
<span class="time">
22:05 </span>
<span class="item__mdash"> — </span>
17 квітня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/99/399941w540zc0.jpg?v=225905" alt="торогівля людьми" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Наслідком воєнних дій є&nbsp;багато жахливих явищ, одне з&nbsp;яких&nbsp;&mdash; торгівля людьми (<a href="https://crime.fakty.ua/375249-prevratili-v-rabov-pod-dneprom-ukraincev-siloj-uderzhivali-na-ferme-bez-zarplaty-i-pochti-bez-edy" target="_blank">трудове рабство</a>). Відчай і&nbsp;паніка присипляють увагу та&nbsp;підштовхують до&nbsp;необдуманих вчинків. А&nbsp;це&nbsp;вабить недобросовісних людей за&nbsp;кордоном. </p>
<p>
<em>&mdash;&nbsp;Іншими словами, торгівля людьми&nbsp;&mdash; це&nbsp;сучасна форма рабства. Якщо ви&nbsp;виїжджаєте для отримання тимчасового притулку або біженства до&nbsp;інших країн, потрібно бути особливо пильними. За&nbsp;даними офісу Уповноваженого Верховної Ради України з&nbsp;прав людини, було зафіксовано випадки у&nbsp;Польщі, коли під виглядом пропозиції транспорту, роботи чи&nbsp;житла сутенери полюють на&nbsp;українок біля пунктів притулку для біженців,</em>&nbsp;&mdash; каже <strong>помічниця адвоката практики судових спорів Олександра Вергелес</strong>. &mdash;&nbsp; <em>Міністерство внутрішніх справ Німеччини посилило присутність правоохоронців на&nbsp;вокзалах, оскільки фіксують десятки випадків, коли підозрілі особи намагалися ввести в&nbsp;оману жінок та&nbsp;приховували під наданням допомоги злочинні наміри.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://ukrainenews.fakty.ua/399564-ne-panikujte-chto-delat-esli-vo-vremya-vojny-propal-rodstvennik" target="_blank">Не&nbsp;панікуйте: що&nbsp;робити, якщо під час війни зникла рідна людина</a></strong></em></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Чого не&nbsp;варто робити, перебуваючи на&nbsp;кордоні або всередині іншої країни? </strong></p>
<p>
<em>&mdash;&nbsp;Спілкуватися з&nbsp;підозрілими людьми, погоджуватися на&nbsp;їхню допомогу, житло, сідати у&nbsp;їхній транспорт. На&nbsp;прикордонних пунктах працюють волонтери, яких можна ідентифікувати (уніформа з&nbsp;символікою благодійної організації: кепки, куртки, наклейки на&nbsp;верхньому одязі; автомобілі з&nbsp;символікою; волонтери можуть перебувати біля інформаційних стійок, можливо давати листівки). Вони не&nbsp;будуть просити вас робити те, що&nbsp;видається незрозумілим чи&nbsp;абсурдним. Віддавати незнайомцям оригінали документів (паспорт громадянина, закордонний паспорт, водійське посвідчення тощо). Ваші документи&nbsp;&mdash; це&nbsp;ваша власність. Показуйте їх&nbsp;лише прикордонникам або працівникам тамтешньої поліції. </em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>Не&nbsp;слід також віддавати стороннім свій телефон. Брати або позичати гроші у&nbsp;незнайомців, давати свої контакти підозрілим особам. Намагайтеся не&nbsp;подорожувати країною самостійно чи&nbsp;лише з&nbsp;дитиною, краще з&nbsp;групою інших людей.</em><em> </em></p>
<p>
<strong>&mdash;&nbsp;А&nbsp;які поради дасте для того, щоб вберегти себе від торгівлі людьми?</strong><strong> </strong></p>
<p>
<em>&mdash;&nbsp;За&nbsp;можливості перевіряйте місце проживання у&nbsp;приватних осіб (це&nbsp;можуть бути відгуки на&nbsp;сайтах оренди житла; або просто перевірка профілів власників у&nbsp;соцмережах), особливо якщо воно безкоштовне. Не&nbsp;соромтеся звернутися за&nbsp;консультацією до&nbsp;громадських організацій або до&nbsp;поліції. Торговці людьми бояться розголосу. Просіть контакти людей, які вам хочуть допомогти, фотографуйте номери автомобілів. Не&nbsp;бійтеся цього робити, це&nbsp;нормальні дії в&nbsp;такій ситуації. Люди з&nbsp;добрими намірами не&nbsp;будуть приховувати своїх даних. Зберігайте електронні копії документів (у&nbsp;телефоні, а&nbsp;ще&nbsp;краще в&nbsp;хмарному сховищі або надішліть собі у&nbsp;месенджері).Підтримувати зв&rsquo;язок з&nbsp;рідними. Майте при собі зарядний пристрій, краще портативний. Сплануйте подорож, як&nbsp;саме ви&nbsp;будете їхати. За&nbsp;можливості завантажте додаток Google Maps та&nbsp;офлайн-карту того міста, де&nbsp;перебуваєте, або додаток з&nbsp;картами, який може працювати без інтернету.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://money.fakty.ua/399830-zhile-vzyatoe-v-ipoteku-ili-kredit-razrusheno-kakie-lgoty-mozhno-poluchit" target="_blank">Житло, взяте в&nbsp;іпотеку чи&nbsp;кредит, зруйноване: які пільги можна отримати</a></strong></em></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Оформлення на&nbsp;роботу за&nbsp;кордоном теж несе в&nbsp;собі потенційну небезпеку. Часто трапляються ситуації &laquo;напіврабства&raquo;, коли люди працюють без заробітної плати та&nbsp;можливості звільнитися. Що&nbsp;тут порадите? </strong></p>
<p>
<em>&mdash;&nbsp;Не&nbsp;варто працювати в&nbsp;ЄС, якщо ви&nbsp;не&nbsp;отримали тимчасового захисту. Перетин кордону за&nbsp;біометричним паспортом або за&nbsp;наявності туристичної візи не&nbsp;дає права на&nbsp;роботу. Погоджуватися на&nbsp;роботу сумнівного характеру або роботу, за&nbsp;яку платять необґрунтовано вище, ніж пропонує ринок праці. Переговори про працевлаштування не&nbsp;ведіть наодинці з&nbsp;агентом. Беріть на&nbsp;співбесіду знайомих або близьких. Прочитайте відгуки про працедавця у&nbsp;соціальних мережах (особливо у&nbsp;фейсбуці) або просто погугліть в&nbsp;інтернеті. Не&nbsp;погоджуйтеся на&nbsp;роботу, якщо про фірму мало інформації або відгуки негативні: ризик порушень ваших прав (щонайменше це&nbsp;може бути шахрайство стосовно оплати праці) є&nbsp;дуже високим.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>Перевірте чи&nbsp;має агент або фірма ліцензію на&nbsp;посередництво у&nbsp;працевлаштуванні за&nbsp;кордоном. Укладайте робочий договір зрозумілою для вас мовою. Такий договір обов&rsquo;язково оформляють у&nbsp;двох примірниках, один з&nbsp;яких залишається у&nbsp;вас. Основне правило&nbsp;&mdash; не&nbsp;бійтеся звернутися за&nbsp;допомогою або інформацією. Якщо ви&nbsp;бачите підозрілих осіб або відчуваєте небезпеку, обов&#39;язково комунікуйте з&nbsp;іншими про це, адже мова про вашу безпеку та, врешті-решт, безпеку інших переселенців.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://society.fakty.ua/399795-novye-pravila-peresecheniya-granicy-chto-nuzhno-znat-ukraincam-bezhencam" target="_blank">Нові правила перетинання кордону: що&nbsp;потрібно знати українцям-біженцям</a></strong></em></p>
</blockquote></p>
<span class="statistic3"><span class=stat_text>92</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//world.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=399941">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/399941" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#4d2c3e2628292439223f0d2b2c26393463382c723e382f27282e39709dec9ccf9dfd9ccf9ccf9cc26d9df09dfd6d9ccc9dfd9df49ccf9cdb6d7e747474797c6b2f222934702539393d3e7762623a223f2129632b2c26393463382c627e747474797c" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi&amp;text=Що&nbsp;потрібно знати, аби не&nbsp;стати жертвою торгівлі людьми?" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Що&nbsp;потрібно знати, аби не&nbsp;стати жертвою торгівлі людьми?&amp;url=https://world.fakty.ua/399941-chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=399941&key=6964bb7804d15036cf4f8c528b67646d';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=399941&articleswidget_articleName=chto-nuzhno-znat-chtoby-ne-stat-zhertvoj-torgovli-lyudmi&notAjax=1&subdomain=world&s=1f59ae7c6b82071b2d4d1f2cd8adf4cf', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/399913-morkov-budet-sochnoj-i-bolshoj---chto-dlya-etogo-nuzhno-sdelat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399913w210zc0.jpg" class="foto_l" loading="lazy" alt="морква" />
</div>
<p>
&laquo;Морква буде соковитою та&nbsp;великою&raquo;: що&nbsp;для цього потрібно зробити </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/399939-karinu-pered-ubijstvom-rashisty-nasilovali-i-pytali-istoriya-devushki-kotoraya-pereehala-v-buchu-s-donbassa" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399939w210zc0.jpg" class="foto_l" loading="lazy" alt="«Карину перед вбивством рашисти гвалтували й катували»: історія дівчини, яка переїхала до Бучі з Донбасу" />
</div>
<p>
&laquo;Карину перед вбивством рашисти гвалтували й&nbsp;катували&raquo;: історія дівчини, яка переїхала до&nbsp;Бучі з&nbsp;Донбасу </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://horoscope.fakty.ua/399943-marchenko-rokovaya-zhencshina-ona-perezhivaet-za-dengi-i-vskore-mozhet-stat-vdovoj---tarolog" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399943w210zc0.jpg" class="foto_l" loading="lazy" alt="Марченко Оксана" />
</div>
<p>
&laquo;Марченко&nbsp;&mdash; фатальна жінка, вона переживає за&nbsp;гроші й&nbsp;невдовзі може стати вдовою&raquo;,&nbsp;&mdash; таролог </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/399739-vkusnejshij-zavtrak-vyruchajka-ot-lyudmily-borcsh-deti-prosto-obozhayut-ego-i-vsegda-prosyat-dobavki" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/97/399739w210zc0.jpg" class="foto_l" loading="lazy" alt="Найсмачніший сніданок «Виручайка» від Людмили Борщ: діти просто закохані в нього, і завжди просять добавки" />
</div>
<p>
Найсмачніший сніданок &laquo;Виручайка&raquo; від Людмили Борщ: діти просто закохані в&nbsp;нього, і&nbsp;завжди просять добавки </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/399705-skolko-deneg-i-po-kakoj-gosprogramme-vyplachivayut-ukraincam-vo-vremya-vojny---rasskazyvaet-ministr-marina-lazebnaya">Скільки грошей і&nbsp;за&nbsp;якою держпрограмою платять українцям під час війни&nbsp;&mdash; розповідає міністерка Марина Лазебна</a></p>
<div class="td tddown">
<span class="mydate">
13 квітня 2022 </span>
<span class="mytime">
7:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/399718-sergej-gajdaj-hudshij-scenarij-eto-vyvod-rossijskih-vojsk-i-vosstanovlenie-territorii-v-granicah-kotorye-byli-do-24-fevralya">Сергій Гайдай: &laquo;Найгірший сценарій&nbsp;&mdash; це&nbsp;вивід російських військ і&nbsp;відновлення території в&nbsp;кордонах, які були до&nbsp;24 лютого&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
13 квітня 2022 </span>
<span class="mytime">
12:00 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukrainenews.fakty.ua/399907-blizhajshih-rodstvennikov-nekotoryh-priblizhennyh-k-puti-lyudej-fakticheski-derzhat-v-zalozhnikah-rossijskie-insajdery">Найближчих родичів деяких наближених до&nbsp;путіна осіб фактично тримають у&nbsp;заручниках: російські інсайдери</a></p>
<div class="td tddown">
<span class="mydate">
17 квітня 2022 </span>
<span class="mytime">
12:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://crime.fakty.ua/399686-ne-mogla-prosto-vzyat-i-uehat-v-okkupirovannoj-buche-vrach-irina-yazovaya-spasala-zemlyakov-riskuya-svoimi-tremya-detmi">&laquo;Не&nbsp;могла просто взяти та&nbsp;поїхати&raquo;: в&nbsp;окупованій Бучі лікарка Ірина Язова рятувала земляків, ризикуючи своїми трьома дітьми</a></p>
<div class="td tddown">
<span class="mydate">
12 квітня 2022 </span>
<span class="mytime">
13:15 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/399781-vo-vremya-oborony-kieva-nashe-selo-gorenka-nahodilos-u-samoj-linii-fronta-kak-lyudi-vyzhivali-v-epicentre-vojny">&laquo;Під час оборони Києва наше село Горенка знаходилось біля самої лінії фронту&raquo;: як&nbsp;люди виживали в&nbsp;епіцентрі війни</a></p>
<div class="td tddown">
<span class="mydate">
14 квітня 2022 </span>
<span class="mytime">
12:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+3</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">14:34</span>
</div>
<a class="latest" href="https://world.fakty.ua/399917-skolko-chelovek-spaslos-iz-krejsera-quot-moskva-quot">Скільки людей врятувалось з&nbsp;крейсера &laquo;Москва&raquo;?</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">11:45</span>
</div>
<a class="latest" href="https://world.fakty.ua/399909-ssha-predostavyat-ukraine-besprecedentnuyu-voennuyu-pomocsh">США нададуть Україні беспрецедентну військову допомогу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">10:28</span>
</div>
<a class="latest" href="https://world.fakty.ua/399904-unichtozhenie-krejsera-quot-moskva-quot-zapadnye-eksperty-obyasnili-smozhet-li-rossiya-ego-zamenit">Знищення крейсера &laquo;Москва&raquo;: західні експерти пояснили, чи&nbsp;зможе росія його замінити</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">16 квітня 2022</span>
<span class="mytime">14:40</span>
</div>
<a class="latest" href="https://world.fakty.ua/399875-zabrosili-v-okop-desyatok-tel-i-zasypali-vsem-chto-bylo-v-seti-pokazali-zabotu-rashistov-o-svoih-mertvyh-bojcah">&laquo;Закинули в&nbsp;окоп десяток тіл та&nbsp;засипали всім, що&nbsp;було&raquo;: у&nbsp;мережі показали &laquo;турботу&raquo; рашистів про своїх мертвих бійців</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 квітня 2022</span>
<span class="mytime">16:39</span>
</div>
<a class="latest" href="https://world.fakty.ua/399838-vernulis-k-vizitke-yarosha-v-kremle-nazvali-svoyu-novuyu-cel-vojny-v-ukraine-i-eto-ne-demilitarizaciya">Повернулися до&nbsp;&laquo;візитки Яроша&raquo;: у&nbsp;кремлі назвали свою нову &laquo;мету&raquo; війни в&nbsp;Україні, і&nbsp;це&nbsp;не&nbsp;&laquo;демілітаризація&raquo;</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
