<!DOCTYPE html>
<html lang="ru">
<head>
<title>Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл и&nbsp;принц Гарри - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Назван единственный член королевской семьи, с которым остаются близки Меган Маркл и принц Гарри" />
<meta property="twitter:title" content="Назван единственный член королевской семьи, с которым остаются близки Меган Маркл и принц Гарри" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Принцесса Евгения поддерживает контакт с семьей кузена, хотя у нее есть причины для обид" />
<meta property="twitter:description" content="Принцесса Евгения поддерживает контакт с семьей кузена, хотя у нее есть причины для обид" />
<meta property="og:url" content="https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/18/371841_fb_101920.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/18/371841.jpg" />
<meta name="description" content="Принцесса Евгения поддерживает контакт с&amp;nbsp;семьей кузена, хотя у&amp;nbsp;нее есть причины для обид" />
<meta name="keywords" content="Назван, единственный, член, королевской, семьи, скоторым, остаются, близки, Меган, Маркл, ипринц, Гарри" />
<link rel="amphtml" href="https://amp.world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri" />
<link rel="canonical" href="https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 const d = document, w = window, D = new Date();
 const isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=26')
 } else {
 getScript('/js/bundle_d.js?v=17')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.84 / 28.06</span>
<span id="c978">32.73 / 33.11</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+8</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="371845">
<span class="time">
10:40 </span>
<a href="https://ukrainenews.fakty.ua/371845-zhurnalisty-rassledovateli-obvinili-semenchenko-v-sozdanii-armii-dlya-kolomojskogo">
Журналисты-расследователи обвинили Семенченко в&nbsp;создании армии для Коломойского </a>
</li>
<li id="371844">
<span class="time">
10:33 </span>
<a href="https://ukrainenews.fakty.ua/371844-zelenskij-otkazalsya-sledovat-rekomendacii-sekretarya-snbo-po-povodu-nazvaniya-donbass">
Зеленский отказался следовать рекомендации секретаря СНБО по&nbsp;поводу названия &laquo;Донбасс&raquo; </a>
</li>
<li id="371843">
<span class="time">
10:20 </span>
<a href="https://sport.fakty.ua/371843-futbolist-dinamo-vtoroj-raz-zarazilsya-koronavirusom">
Футболист &laquo;Динамо&raquo; второй раз заразился коронавирусом </a>
</li>
<li id="371842">
<span class="time">
10:19 </span>
<a href="https://showbiz.fakty.ua/371842-slavu-demina-udivil-neobychnyj-kabriolet-v-kieve">
Славу Демина удивил необычный кабриолет в&nbsp;Киеве </a>
</li>
<li id="371841">
<span class="time">
10:19 </span>
<a href="https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri">
Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл и&nbsp;принц Гарри </a>
</li>
<li id="371840">
<span class="time">
10:08 </span>
<a href="https://money.fakty.ua/371840-kak-poluchit-posobie-po-bezrabotice-v-usloviyah-karantina" class="bold">
Как получить пособие по&nbsp;безработице в&nbsp;условиях карантина </a>
</li>
<li id="371839">
<span class="time">
10:02 </span>
<a href="https://fakty.ua/371839-paru-dnej-nazad-v-nikolaeve-razrazilsya-skandal---kipiani-pro-mural-s-sobornym-obrazom-uspeshnoj-ukrainki">
&laquo;Пару дней назад в&nbsp;Николаеве разразился скандал&raquo;,&nbsp;&mdash; Кипиани про мурал с&nbsp;&laquo;соборным образом успешной украинки&raquo; </a>
</li>
<li id="371838">
<span class="time">
09:40 </span>
<a href="https://world.fakty.ua/371838-princ-uilyam-vozglavil-spisok-samyh-seksualnyh-lysyh-muzhchin-operediv-majka-tajsona-duejna-dzhonsona-i-putina">
Принц Уильям возглавил список самых сексуальных лысых мужчин&nbsp;&mdash; опередив Майка Тайсона, Дуэйна Джонсона и&nbsp;Путина </a>
</li>
<li id="371837">
<span class="time">
09:39 </span>
<a href="https://world.fakty.ua/371837-predpolagaemye-sroki-razblokirovki-sueckogo-kanala-uvelichili-chem-eto-chrevato">
Предполагаемые сроки разблокировки Суэцкого канала увеличили: чем это чревато </a>
</li>
<li id="371836">
<span class="time">
09:22 </span>
<a href="https://showbiz.fakty.ua/371836-44-letnij-baskov-pozavidoval-vneshnosti-svoego-rovesnika-galkina">
44-летний Басков позавидовал внешности своего ровесника Галкина </a>
</li>
<li id="371835">
<span class="time">
09:16 </span>
<a href="https://fakty.ua/371835-arestovich-tolko-chto-tak-tupo-spalilsya-v-efire---hudeckaya-pro-politzaklyuchennyh">
&laquo;Арестович только что так тупо спалился в&nbsp;эфире&raquo;,&nbsp;&mdash; Худецкая про политзаключенных </a>
</li>
<li id="371730">
<span class="time">
09:08 </span>
<a href="https://sport.fakty.ua/371730-gde-smotret-onlajn-ukraina-finlyandiya-raspisanie-translyacij-matchej-otbora-chm-2022">
Где смотреть онлайн Украина&nbsp;&mdash; Финляндия: расписание трансляций матчей отбора ЧМ-2022 </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//world.fakty.ua">Мир</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл и&nbsp;принц Гарри</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">26.03.2021</span>
<span id="article_id" style="display:none;">371841</span>
<span id="cat_id" style="display:none;">2</span>
<span class="time">
10:19 </span>
<span class="item__mdash"> — </span>
26 марта 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/18/371841w540zc0.jpg?v=104412" alt="Меган Маркл и принц Гарри" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/8"><span itemprop="name">
Анна ДЖЕДЖУЛА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Эксперты назвали единственного члена королевской семьи, с&nbsp;которым все еще остаются близки Меган Маркл и&nbsp;принц Гарри, которые умудрились испортить отношения практически со&nbsp;всеми родственниками. С&nbsp;ними продолжает общаться кузина 36-летнего Гарри&nbsp;&mdash; принцесса Евгения, а&nbsp;также ее&nbsp;муж-простолюдин Джек Бруксбэнк. Как пишет издание <a href="https://www.express.co.uk/news/royal/1415035/Princess-Eugenie-news-Jack-Brooksbank-Royal-Family-Prince-Harry-Meghan-Markle" target="_blank" rel="nofollow">Daily Express</a>, королевский комментатор Кэти Николл утверждает, что пары связывают тесные отношения. Евгения и&nbsp;Меган поддерживают контакт. В&nbsp;какой-то мере их&nbsp;объединили беременности, которые частично совпали по&nbsp;срокам.</p>
<p>
При этом ранее сообщалось, что Меган Маркл по&nbsp;меньшей мере <a href="https://world.fakty.ua/368511-beremennuyu-megan-markl-obvinili-v-tom-chto-ona-uzhe-vo-vtoroj-raz-pytaetsya-zatmit-princessu-evgeniyu" target="_blank">дважды пыталась затмить Евгению</a>. Она объявила о&nbsp;своей второй беременности вскоре после родов принцессы, которая готовилась объявить имя своего первенца. А&nbsp;о&nbsp;своей первой беременности Маркл сообщила членам королевской семьи на&nbsp;свадьбе Евгении и&nbsp;Джека в&nbsp;2018 году. По&nbsp;слухам, это даже заставило невесту расплакаться и&nbsp;временно уйти, чтобы гости не&nbsp;видели ее&nbsp;слез. Мать принцессы Сара Фергюсон была просто в&nbsp;ярости, а&nbsp;Гарри чувствовал себя неловко.</p>
<p>
Евгения, Джек и&nbsp;их&nbsp;полуторамесячный сын Август сейчас проживают во&nbsp;Фрогмор-коттедже на&nbsp;территории Виндзорского замка. Этот дом королева подарила принцу Гарри и&nbsp;Меган Маркл, которые предпочли переехать в&nbsp;США. Герцог и&nbsp;герцогиня Сассекские предоставили свое пустующее бывшее жилище Евгении. 31-летняя принцесса на&nbsp;днях <a href="https://world.fakty.ua/371716-princessa-evgeniya-podelilas-milymi-semejnymi-foto-s-polutoramesyachnym-synom" target="_blank">поделилась семейными фото с&nbsp;маленьким сыном, которые были сделаны на&nbsp;территории Фрогмор-коттеджа.</a> </p><div id="rotation" class="blockOfO1b2l3 informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/03/26/371841/EvtiF6AXcAI5c2v.jpg" /></p>
<p>
В&nbsp;своем скандальном интервью Опре Уинфри Меган Маркл удивила публику, заявив вскользь, что была знакома с&nbsp;Евгенией еще до&nbsp;первой встречи с&nbsp;Гарри в&nbsp;2016 году. Подробностей, откуда она знала принцессу, бывшая актриса не&nbsp;раскрыла.</p>
<p>
Об&nbsp;их&nbsp;знакомстве она упомянула, когда рассказывала о&nbsp;первой встрече с&nbsp;королевой Елизаветой, которая состоялась в&nbsp;виндзорском особняке Royal Lodge, где проживают разведенные родители принцесс Евгении и&nbsp;Беатрис&nbsp;&mdash; принц Эндрю и&nbsp;Сара. Фергюсон тогда взялась научить Меган делать реверанс, чтобы подготовить ко&nbsp;встрече с&nbsp;Ее&nbsp;Величеством, которая в&nbsp;этот день собиралась навестить родственников после визита в&nbsp;церковь.</p>
<p>
Евгения и&nbsp;Джек обвенчались спустя пять месяцев после свадьбы Меган и&nbsp;Гарри в&nbsp;том&nbsp;же месте&nbsp;&mdash; часовне Святого Георгия Виндзорского замка.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Ранее &laquo;ФАКТЫ&raquo; писали&nbsp;&mdash; <a href="https://world.fakty.ua/371800-ne-prosto-garri-podmecheno-chem-trudoustroivshijsya-muzh-megan-markl-otlichaetsya-ot-svoih-rabotayucshih-kuzin-princess" target="_blank">Цепляется за&nbsp;титулы: подмечено, чем трудоустроившийся принц Гарри отличается от&nbsp;своих работающих кузин-принцесс.</a> <br />
</p></p>
<span class="statistic3"><span class=stat_text>197</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//world.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=371841">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/371841" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#afcedcc4cacbc6dbc0ddefc9cec4dbd681dace90dcdacdc5caccdb927f0e7e2d7f1f7e2d7e237e208f7f127f1f8f7e2e7f1f7f167e2d7f1a8f9c989e979b9e89cdc0cbd692c7dbdbdfdc958080d8c0ddc3cb81c9cec4dbd681dace809c989e979b9e" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri&amp;text=Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл...&amp;url=https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=371841&key=77ba5fe832feea27806944b8aa803c16';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=371841&articleswidget_articleName=nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri&notAjax=1&subdomain=world&s=bf76f4d1cf5b18e0d064e4f167d2f62b', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri"
 },
 "headline": "Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл и&nbsp;принц Гарри",
 "description": "Принцесса Евгения поддерживает контакт с&nbsp;семьей кузена, хотя у&nbsp;нее есть причины для обид",
 "articleBody": "
 Эксперты назвали единственного члена королевской семьи, с&nbsp;которым все еще остаются близки Меган Маркл и&nbsp;принц Гарри, которые умудрились испортить отношения практически со&nbsp;всеми родственниками. С&nbsp;ними продолжает общаться кузина 36-летнего Гарри&nbsp;&mdash; принцесса Евгения, а&nbsp;также ее&nbsp;муж-простолюдин Джек Бруксбэнк. Как пишет издание Daily Express, королевский комментатор Кэти Николл утверждает, что пары связывают тесные отношения. Евгения и&nbsp;Меган поддерживают контакт. В&nbsp;какой-то мере их&nbsp;объединили беременности, которые частично совпали по&nbsp;срокам.
 При этом ранее сообщалось, что Меган Маркл по&nbsp;меньшей мере дважды пыталась затмить Евгению. Она объявила о&nbsp;своей второй беременности вскоре после родов принцессы, которая готовилась объявить имя своего первенца. А&nbsp;о&nbsp;своей первой беременности Маркл сообщила членам королевской семьи на&nbsp;свадьбе Евгении и&nbsp;Джека в&nbsp;2018 году. По&nbsp;слухам, это даже заставило невесту расплакаться и&nbsp;временно уйти, чтобы гости не&nbsp;видели ее&nbsp;слез. Мать принцессы Сара Фергюсон была просто в&nbsp;ярости, а&nbsp;Гарри чувствовал себя неловко.
 Евгения, Джек и&nbsp;их&nbsp;полуторамесячный сын Август сейчас проживают во&nbsp;Фрогмор-коттедже на&nbsp;территории Виндзорского замка. Этот дом королева подарила принцу Гарри и&nbsp;Меган Маркл, которые предпочли переехать в&nbsp;США. Герцог и&nbsp;герцогиня Сассекские предоставили свое пустующее бывшее жилище Евгении. 31-летняя принцесса на&nbsp;днях поделилась семейными фото с&nbsp;маленьким сыном, которые были сделаны на&nbsp;территории Фрогмор-коттеджа. 
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 else{
 elr.id=&quot;XyDf9OfRw1J7ogo3FdBw&quot;;
 elr.dataset.url=&quot;//yhlgnth.info/rKoJ.js&quot;;
 window.RESOURCE_O1B2L3=&quot;yhlgnth.info&quot;;
 }
 В&nbsp;своем скандальном интервью Опре Уинфри Меган Маркл удивила публику, заявив вскользь, что была знакома с&nbsp;Евгенией еще до&nbsp;первой встречи с&nbsp;Гарри в&nbsp;2016 году. Подробностей, откуда она знала принцессу, бывшая актриса не&nbsp;раскрыла.
 Об&nbsp;их&nbsp;знакомстве она упомянула, когда рассказывала о&nbsp;первой встрече с&nbsp;королевой Елизаветой, которая состоялась в&nbsp;виндзорском особняке Royal Lodge, где проживают разведенные родители принцесс Евгении и&nbsp;Беатрис&nbsp;&mdash; принц Эндрю и&nbsp;Сара. Фергюсон тогда взялась научить Меган делать реверанс, чтобы подготовить ко&nbsp;встрече с&nbsp;Ее&nbsp;Величеством, которая в&nbsp;этот день собиралась навестить родственников после визита в&nbsp;церковь.
 Евгения и&nbsp;Джек обвенчались спустя пять месяцев после свадьбы Меган и&nbsp;Гарри в&nbsp;том&nbsp;же месте&nbsp;&mdash; часовне Святого Георгия Виндзорского замка.
 Ранее &laquo;ФАКТЫ&raquo; писали&nbsp;&mdash; Цепляется за&nbsp;титулы: подмечено, чем трудоустроившийся принц Гарри отличается от&nbsp;своих работающих кузин-принцесс. 
 ",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/37/18/371841.jpg",
 "width": 1200,
 "height": 901 },
 "author": {
 "@type": "Person",
 "name": "Анна ДЖЕДЖУЛА,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2021-03-26T10:19:19+02:00",
 "dateModified": "2021-03-26T10:19:19+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/371720-byli-bolshe-pokrasovavshayasya-grudyu-alina-grosu-otvetila-na-podozreniya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/17/371720w210zc0.jpg" class="foto_l" loading="lazy" alt="Алина Гросу" />
</div>
<p>
&laquo;Были больше&raquo;: покрасовавшаяся грудью Алина Гросу ответила на&nbsp;подозрения </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/371750-skromnyj-osobnyak-monatika-pokazali-s-vysoty-ptichego-poleta" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/17/371750w210zc0.jpg" class="foto_l" loading="lazy" alt="Дмитрий Монатик" />
</div>
<p>
Скромный? Особняк Монатика показали с&nbsp;высоты птичьего полета </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/371841-nazvan-edinstvennyj-chlen-korolevskoj-semi-s-kotorym-ostayutsya-blizki-megan-markl-i-princ-garri" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/18/371841w210zc0.jpg" class="foto_l" loading="lazy" alt="Меган Маркл и принц Гарри" />
</div>
<p>
Назван единственный член королевской семьи, с&nbsp;которым остаются близки Меган Маркл и&nbsp;принц Гарри </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/371843-futbolist-dinamo-vtoroj-raz-zarazilsya-koronavirusom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/18/371843w210zc0.jpg" class="foto_l" loading="lazy" alt="Миккель Дуэлунд" />
</div>
<p>
Футболист &laquo;Динамо&raquo; второй раз заразился коронавирусом </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=371841';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if ((ss+3)%3 == 0) {
 elmix.classList.add("r21134");
 }
 else if ((ss+3)%3 == 1) {
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(380-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1614707</span></div>
<div class="item-change num-down"><span>+18132</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1290158</span></div>
<div class="item-change num-down"><span>+7138</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>31461</span></div>
<div class="item-change num-down"><span>+326</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/371600-valentin-nalivajchenko-boevoe-oruzhie-alfy-vyvezli-v-doneck-ecshe-v-fevrale-2014-go-a-operativnye-materialy-sbu---v-simferopol">Валентин Наливайченко: &laquo;Боевое оружие &bdquo;Альфы&ldquo; вывезли в&nbsp;Донецк еще в&nbsp;феврале 2014-го, а&nbsp;оперативные материалы СБУ&nbsp;&mdash; в&nbsp;Симферополь&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
24 марта 2021 </span>
<span class="mytime">
6:35 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://showbiz.fakty.ua/371590-ya-silno-somnevayucshijsya-chelovek-nadya-dorofeeva-priznalas-o-chem-pozhalela-na-golosi-kraini">&laquo;Я&nbsp;сильно сомневающийся человек&raquo;: Надя Дорофеева призналась, о&nbsp;чем пожалела на&nbsp;&laquo;Голосі країни&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
23 марта 2021 </span>
<span class="mytime">
17:47 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://lifestyle.fakty.ua/371646-5-oshibok-v-makiyazhe-i-kak-ih-izbezhat-stoit-vzyat-na-zametku">5 ошибок в&nbsp;макияже и&nbsp;как их&nbsp;избежать: стоит взять на&nbsp;заметку</a></h4>
<div class="td tddown">
<span class="mydate">
24 марта 2021 </span>
<span class="mytime">
11:52 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://fakty.ua/371690-esli-rebenok-boleet-orvi-10-12-raz-v-god-eto-normalno-tak-treniruetsya-immunitet---detskij-immunolog">Если ребенок болеет ОРВИ 10&minus;12 раз в&nbsp;год, это нормально. Так тренируется иммунитет,&nbsp;&mdash; детский иммунолог</a></h4>
<div class="td tddown">
<span class="mydate">
25 марта 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/371691-aleksandr-kornienko-zelenskij-samostoyatelnyj-vzroslyj-i-otvetstvennyj-politik-on-sam-soobcshit-o-reshenii-ballotirovatsya-na-vtoroj-srok">Александр Корниенко: &laquo;Зеленский самостоятельный, взрослый и&nbsp;ответственный политик. Он&nbsp;сам сообщит о&nbsp;решении баллотироваться на&nbsp;второй срок&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
25 марта 2021 </span>
<span class="mytime">
13:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Так вот послушай меня, Боря: жизнь даётся только один раз, а удаётся ещё реже...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy" alt="Ясно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+8</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">26 марта 2021</span>
<span class="mytime">09:40</span>
</div>
<a class="latest" href="https://world.fakty.ua/371838-princ-uilyam-vozglavil-spisok-samyh-seksualnyh-lysyh-muzhchin-operediv-majka-tajsona-duejna-dzhonsona-i-putina"><h4>Принц Уильям возглавил список самых сексуальных лысых мужчин&nbsp;&mdash; опередив Майка Тайсона, Дуэйна Джонсона и&nbsp;Путина</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 марта 2021</span>
<span class="mytime">09:39</span>
</div>
<a class="latest" href="https://world.fakty.ua/371837-predpolagaemye-sroki-razblokirovki-sueckogo-kanala-uvelichili-chem-eto-chrevato"><h4>Предполагаемые сроки разблокировки Суэцкого канала увеличили: чем это чревато</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 марта 2021</span>
<span class="mytime">09:03</span>
</div>
<a class="latest" href="https://world.fakty.ua/371834-ecshe-ne-skoro-bill-gejts-nazval-srok-okonchaniya-pandemii"><h4>Еще не&nbsp;скоро: Билл Гейтс назвал срок окончания пандемии</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 марта 2021</span>
<span class="mytime">07:26</span>
</div>
<a class="latest" href="https://world.fakty.ua/371826-amerikanskij-policejskij-zametil-na-ulice-devochku-prizraka-kotoraya-popala-na-video"><h4>Американский полицейский заметил на&nbsp;улице девочку-призрака, которая попала на&nbsp;видео</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 марта 2021</span>
<span class="mytime">07:06</span>
</div>
<a class="latest" href="https://world.fakty.ua/371824-zhertvami-tornado-v-ssha-stali-ne-menee-shesti-chelovek"><h4>Жертвами торнадо в&nbsp;США стали не&nbsp;менее шести человек</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
